跳到主要内容

环境及组件要求

🌐 环境要求

注意事项详细说明
操作系统Linux 系统
硬件资源至少 4G 可用内存
Golangv1.21 或更高
Dockerv24.0.5 或更高
Gitv2.17.1 或更高

💾 存储组件要求

存储组件建议版本
MongoDBv6.0.2
Redisv7.0.0
Zookeeperv3.8
Kafkav3.5.1
MinIORELEASE.2024-01-11T07-46-16Z